Autor Tema: He cambiado motor de turbulencias y no me arranca  (Leído 1572 veces)

nacho1

  • Nacho
  • Nobel
  • *
  • Mensajes: 6
  • Age: 45
  • Ubicación: Madrid
  • Karma: +0/-0
  • Touring CRD 2004
    • Ver Perfil
He cambiado motor de turbulencias y no me arranca
« en: Julio 28, 2018, 10:25:58 pm »
Buenas he cambiado el motor de turbulencias y cuando le he ido a arrancar me sigue saliendo el rallo rojo parpadeando le doy al contacto y no suena la bomba de carga de gasoil .si le meto corriente directa a la bomba si arranca .
Me podéis hechas una mano

Joseas24

  • Miembro Honorifico
  • ****
  • Mensajes: 297
  • Age: 42
  • Ubicación: Barcelona
  • Karma: +1/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #1 en: Julio 29, 2018, 08:25:34 am »
Has mirado los fusibles, es lo más se callo, pero a veces lo pasamos por alto


Si vuelve a salir el rayo rojo, pasa el lector de codigos y te dira porque, de todas formas el problema de la bomba es que por seguridad,  con el fallo encendido, corta la corriente para que no arranque el coche, por eso te funciona al darle corriente directamente.

PA. Luisji
« Última modificación: Julio 29, 2018, 10:18:31 am por luisjiforo300 »
300C CRD NEGRO

nacho1

  • Nacho
  • Nobel
  • *
  • Mensajes: 6
  • Age: 45
  • Ubicación: Madrid
  • Karma: +0/-0
  • Touring CRD 2004
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #2 en: Julio 29, 2018, 09:20:33 am »
Si los he mirado .y los geles también.

peruco

  • javier
  • Miembro Honorifico
  • ****
  • Mensajes: 496
  • Age: 50
  • Ubicación: Hendaya (Francia)
  • Karma: +0/-2
  • Touring CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #3 en: Julio 29, 2018, 10:00:31 am »
Has borrado los fallos?

peruco

  • javier
  • Miembro Honorifico
  • ****
  • Mensajes: 496
  • Age: 50
  • Ubicación: Hendaya (Francia)
  • Karma: +0/-2
  • Touring CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #4 en: Julio 29, 2018, 10:01:39 am »
Mira a ver que fallo teda.igual no tiene que ver nada con el motor de turbulencias

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1852
  • Age: 59
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #5 en: Julio 29, 2018, 10:20:29 am »
Has mirado los fusibles, es lo más se callo, pero a veces lo pasamos por alto


Si vuelve a salir el rayo rojo, pasa el lector de codigos y te dira porque, de todas formas el problema de la bomba es que por seguridad,  con el fallo encendido, corta la corriente para que no arranque el coche, por eso te funciona al darle corriente directamente.

PA. Luisji


Como veras segun indica el compi, no te arranca aunque el motor este bien porque por seguridad al salir el rayo rojo, el mismo corta la corriente al motor, por lo que tendras que detectar el porque se te enciende, pasale el OBD de nuevo

300 SALUDOS
« Última modificación: Julio 29, 2018, 10:22:22 am por luisjiforo300 »

nacho1

  • Nacho
  • Nobel
  • *
  • Mensajes: 6
  • Age: 45
  • Ubicación: Madrid
  • Karma: +0/-0
  • Touring CRD 2004
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #6 en: Agosto 26, 2018, 12:11:59 am »
Hola buenas por fin conseguí arrancar el tanque pero hoy me ha empezado a fallar .No come velocidad y al rato se me enciende el maldito rayo rojo .
Y le paró le vuelvo a arrancar y se quita el rayo pero sigue sin cojer velocidad y al rato otra vez el rayo .
Si os a pasado algo parecido decirme no se que le pasa

Joseas24

  • Miembro Honorifico
  • ****
  • Mensajes: 297
  • Age: 42
  • Ubicación: Barcelona
  • Karma: +1/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #7 en: Agosto 26, 2018, 10:37:07 am »
No tienes lector de fallos?, pásalo a ver qué te dice, y así a lo mejor alguien te puede ayudar
300C CRD NEGRO

nacho1

  • Nacho
  • Nobel
  • *
  • Mensajes: 6
  • Age: 45
  • Ubicación: Madrid
  • Karma: +0/-0
  • Touring CRD 2004
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #8 en: Agosto 26, 2018, 01:32:33 pm »
Vale haber. Los fallos son los siguientes.
P0046
P0299
P0607
HABER SI ME DECIS ALGO .
GRACUAS

Joseas24

  • Miembro Honorifico
  • ****
  • Mensajes: 297
  • Age: 42
  • Ubicación: Barcelona
  • Karma: +1/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #9 en: Agosto 26, 2018, 03:42:58 pm »
Según dice en el manual, tienes problemas en el turbo y en la ecu(centralita), por eso no te coge velocidad, porque vas sin turbo
300C CRD NEGRO

nacho1

  • Nacho
  • Nobel
  • *
  • Mensajes: 6
  • Age: 45
  • Ubicación: Madrid
  • Karma: +0/-0
  • Touring CRD 2004
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #10 en: Agosto 26, 2018, 04:57:46 pm »
Si pero no es constante ha veces no lo hace

Joseas24

  • Miembro Honorifico
  • ****
  • Mensajes: 297
  • Age: 42
  • Ubicación: Barcelona
  • Karma: +1/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:He cambiado motor de turbulencias y no me arranca
« Respuesta #11 en: Agosto 26, 2018, 11:04:39 pm »
Busca las conexiones del turbo, y revísalas, a ver si están sucias, sino tendrás que pasar por el taller
300C CRD NEGRO

 

anything