Autor Tema: SE PIERDE LA SEÑAL URL ???  (Leído 2441 veces)

aranda300c

  • Alberto
  • Miembro Honorifico
  • ****
  • Mensajes: 431
  • Age: 51
  • Ubicación: Alcalá de Henares (Madrid)
  • Karma: +0/-1
  • Sedán CRD 2007
    • Ver Perfil
    • www.llantasdealcala.com
SE PIERDE LA SEÑAL URL ???
« en: Noviembre 15, 2012, 07:54:26 pm »
Buenas noches

a veces estoy en el foro,y de pronto me sale esto:

http://www.foro300.com/index.php?action=logout;ca698c1bfe=d132248d960b8e413f3a9e28ea13f197

es normal ??

un saludo
« Última modificación: Noviembre 16, 2012, 06:36:37 pm por aranda300c »

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1722
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #1 en: Noviembre 15, 2012, 08:23:00 pm »
En principio no parece problema del hosting alojamiento de la URL del foro, sí que es cierto que en alguna ocasión no ha tenido servicio, pero ya se sabe LO BARATO es así, pero sinceramente la comparación calidad servicio = precio,  está muy bien ya que el costo que tiene es muy inferior al coste de los hosting españoles,  para que te hagas una idea un hosting de las características del nuestro en España a través de ARSYS  está entre los 80 ó 90 Euros lo sé porque tengo varias web contratadas con este servidor .
El coste de nuestro servidor a través de EHOST  es de 30 Euros al año, evidentemente con esa diferencia económica es normal que en alguna ocasión no tengamos servicio, pero no hay nada que con dinero no se pueda arreglar, eso es ponernos de acuerdo y aportar una cantidad cada usuario y contratar un hosting en condiciones, pero de momento esto es lo que hay , ya que de momento y para empezar lo he gestionado construido y pagado yo solo.
Quizás cuando ya llevemos un tiempecito funcionando y veamos que este proyecto va para adelante podríamos plantearnos ampliarlo.


luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1722
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #2 en: Noviembre 15, 2012, 08:29:18 pm »
Yo de momento voy mejorando pequeños detalles que vosotros me vais indicando, como incluyendo el me gusta de Facebook , los botones de Arriba y Debajo de desplazamiento de página, mostrar la Ubicación en el perfil de cada usuario, ir ajustando los temas de foros y subforo a las necesidades ect, mover algun tema para colocarlo en otro foro mas adecuado, hacer alguna que otra firma a algunos usuarios, incluir diversos tipos de avatares para poder elegir por secciones,  ya sabéis si echáis algo en falta decírmelo y vemos la posibilidad de incluirlo.

ATILA

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 138
  • Age: 51
  • Ubicación: MADRID
  • Karma: +0/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #3 en: Noviembre 15, 2012, 09:27:52 pm »
luis, si hay que aportar algo con migo cuenta.

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1722
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #4 en: Noviembre 15, 2012, 10:23:37 pm »
En absoluto, no pretendo ni digo eso, solo justifico que el servicio que tengamos, no sea del todo bueno.
Como le decia a Alberto con el tiempo cuando veamos el funcionamiento del foro y ya veamos como va si podriamos valorar hacerlo ya mas en serio con un buen servidor y todo eso, pero el foro ya estaria construido solo tendriamos que trasladar los archivos de un servidor a otro y listo

« Última modificación: Noviembre 15, 2012, 10:25:44 pm por luisjiforo300 »

nenegrande

  • Aquilino
  • Nobel
  • *
  • Mensajes: 21
  • Age: 47
  • Ubicación: Ciempozuelos (Madrid)
  • Karma: +0/-0
  • Touring CRD
    • Ver Perfil
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #5 en: Noviembre 16, 2012, 12:22:51 am »
Pues yo creo que por el precio, y con ausencia de la molesta publicidad, está mejor que bién. No todo el monte es orégano, sé de foros muy costosos, y no por ello están libres de caidas del servidor, y mas cosas.

Un saludo.

Femio

  • Moderador 300 C
  • Moderador
  • ***
  • Mensajes: 1611
  • Age: 48
  • Ubicación: Bilbao aunque soy de Barakaldo (Vizcaya)
  • Karma: +4/-0
  • Touring 3.5 2005
    • Ver Perfil
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #6 en: Noviembre 16, 2012, 07:33:04 am »
1

aranda300c

  • Alberto
  • Miembro Honorifico
  • ****
  • Mensajes: 431
  • Age: 51
  • Ubicación: Alcalá de Henares (Madrid)
  • Karma: +0/-1
  • Sedán CRD 2007
    • Ver Perfil
    • www.llantasdealcala.com
Re:SE PIERDE LA SEÑAO URL ???
« Respuesta #7 en: Noviembre 16, 2012, 06:36:18 pm »
Totalmente deacuerdo,es lo que mejor hay !!

sólo lo comenté porque pensaba que era problema de mi ordenador,como me ha pasado hace unos minutos,que me sale esto:

HTTP Error 403 Prohibido

No tienes permiso para acceder

/ en este servidor.

Tu ordenador puede estar infectado con un virus o un troyano. El Firewall ha determinado que tu: Intento Bypass!

Si recibes este mensaje de error, por favor contacta el ADMIN y proporciona la fecha y hora de este mensaje.

Enfin.............aclarado !!

Un saludo

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1722
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:SE PIERDE LA SEÑAL URL ???
« Respuesta #8 en: Noviembre 16, 2012, 06:44:14 pm »
Alberto eso te ha pasado porque me has pillado justo en medio de la instalación de un Firewall que estoy montándole al foro para su protección, pero ya está solucionado esto no tiene nada que ver ni con tu ordenador ni con el Hosting, fue culpa mía que estaba trasteando.

aranda300c

  • Alberto
  • Miembro Honorifico
  • ****
  • Mensajes: 431
  • Age: 51
  • Ubicación: Alcalá de Henares (Madrid)
  • Karma: +0/-1
  • Sedán CRD 2007
    • Ver Perfil
    • www.llantasdealcala.com
Re:SE PIERDE LA SEÑAL URL ???
« Respuesta #9 en: Noviembre 16, 2012, 06:47:28 pm »
Ok

Do not problem !!

Un saludo

ATILA

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 138
  • Age: 51
  • Ubicación: MADRID
  • Karma: +0/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:SE PIERDE LA SEÑAL URL ???
« Respuesta #10 en: Noviembre 16, 2012, 07:43:04 pm »
El foro tiene que continuar, siguo en mis trece, si hay que abonar algo contar con migo, y ya que lo estas haciendo bien luis lo que haga falta

SONYCROQUE

  • Jesus-Pedro
  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 112
  • Age: 59
  • Ubicación: San Martín de la Vega (Madrid)
  • Karma: +0/-0
  • Sedán CRD 2006
    • Ver Perfil
Re:SE PIERDE LA SEÑAL URL ???
« Respuesta #11 en: Noviembre 21, 2012, 12:03:44 am »
Me sumo a ATILA
UN SALUDO

JESUS