Autor Tema: no arranca  (Leído 8002 veces)

ryazape

  • Roberto
  • Adoptado por foro300 C
  • **
  • Mensajes: 91
  • Age: 47
  • Ubicación: Valladolid
  • Karma: +0/-0
  • Sedán CRD SRT 2009
    • Ver Perfil
Re:no arranca
« Respuesta #45 en: Diciembre 31, 2014, 07:01:42 pm »
Hola

El EVIC que ultima alarma te da??

Saludos

pepecar

  • Adoptado por foro300 C
  • **
  • Mensajes: 66
  • Ubicación: Madrid
  • Karma: +0/-0
  • Sedán CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #46 en: Enero 01, 2015, 01:36:15 pm »
ninguna.

ryazape

  • Roberto
  • Adoptado por foro300 C
  • **
  • Mensajes: 91
  • Age: 47
  • Ubicación: Valladolid
  • Karma: +0/-0
  • Sedán CRD SRT 2009
    • Ver Perfil
Re:no arranca
« Respuesta #47 en: Enero 01, 2015, 01:41:44 pm »
Hola. Feliz Año

En la pantalla extendida del EVIC,

http://www.sequentialtaillights.com/dodge/EVIC%20Chime%20Stack_files/image006.jpg

Que te pone??

Saludos

pepecar

  • Adoptado por foro300 C
  • **
  • Mensajes: 66
  • Ubicación: Madrid
  • Karma: +0/-0
  • Sedán CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #48 en: Enero 28, 2015, 01:09:26 pm »
por fin solucionado, 1º- tenia 4 calentadores cortados y otros 2 a punto con resistencias altisimas, cambie los 6 ( facil pero ojo al sacar los conectores ) hay que sacar hacia fuera las pestañas grises y tirar con cuidado, se necesita una llave de tubo hueca larga y salen muy bien, 2º segia sin arrancar y al conectar el lector de códigos numeraba los 4 calentadores mal, pero dejaba borrar el fallo. 3º cambio la centralita de los calentadores, nueva ref mb A6429005801, esta es la ultima ya mejorada, donde la cara de aluminio de la antigua ahora es de plástico blanco, 4º giro la llave y arranca a la primera. esto me hace suponer que por el fallo de la centralita no me dejaba borrar los códigos.
consejos: llevar 6 calentadores coste 100 euros, los compre de la marca LUCAS, y cuando de señal de que arranca mal, mirar cual falla y cambiarlo inmediatamente, y si no arranca y la centralita es la antigua por la tapa de aluminio, cambiarla por la nueva 188,60 euros.
esta en el centro de la parte delantera del motor y se ve ensegida fijada en una chapa.
espero que esto pueda ser de utilidad, cuando encuentre alguien que sepa bajar fotos contar con ellas. animo que ya empezamos a conocer a nuestros pequeñines.

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1706
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:no arranca
« Respuesta #49 en: Enero 29, 2015, 09:04:17 pm »
PEPEACAR mandame un mp con lo que necesitas que te haga con las fotos y lo apañamos rapido.


300 SALUDOS

pepecar

  • Adoptado por foro300 C
  • **
  • Mensajes: 66
  • Ubicación: Madrid
  • Karma: +0/-0
  • Sedán CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #50 en: Enero 30, 2015, 10:26:02 pm »
voy a tratar de preparar el material y te lo haré llegar.saludos .

Juanfran83

  • Nobel
  • *
  • Mensajes: 22
  • Age: 35
  • Ubicación: Los Barrios (Cádiz)
  • Karma: +0/-0
  • Touring CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #51 en: Noviembre 04, 2018, 01:49:51 pm »
A mí me pone el evic abs que significa?