Autor Tema: caja de cambios, convertidor de par  (Leído 1897 veces)

Carlos Sánchez

  • Visitante
caja de cambios, convertidor de par
« en: Agosto 04, 2013, 02:31:54 am »
Hola a todos, soy nuevo en el foro y desde hace un par de semanas tengo una gran inquietud, tengo un 300c cd y desde hace unas semanas el coche no va bien,  he de decir que he tenido el coche dos años parado y ahora llevó 8 meses que lo he vuelto a coger. La cuestión es que al principio empecé a notar como un Carraspeo ( como el sonido de los taxis diesel viejos), cuando aceleraba un poco a fondo y notaba como si eso retrasará la entrada de la marcha, luego note que el coche cuando paraba en un semáforo o al arrancarlo parecía que votaba un poco de delante, lo último es que si voy con el coche a punta de gas, noto como las marchas entran bien, pero si aprieto a fondo a partir de 2000 rpm aparece el garraspeo de diesel antiguo y parece que no entra la marcha, las revoluciones suben a 4000 o 4500, pero el coche no acelera, luego parece entrar la siguiente marcha, estoy bastante preocupado, nunca le he cambiado el aceite de la caja de cambios, pues el coche tiene 60000 km nada más. Podría ser motor de turbulencias o caudalimetro, ufff, firmó cualquier cosa que no sea la caja de cambios. Gracias de antemano por este magnífico foro.

peruco

  • javier
  • Miembro Honorifico
  • ****
  • Mensajes: 491
  • Age: 48
  • Ubicación: Hendaya (Francia)
  • Karma: +0/-2
  • Touring CRD 2007
    • Ver Perfil
Re:caja de cambios, convertidor de par
« Respuesta #1 en: Agosto 04, 2013, 09:52:23 am »
hola, cuando has cogido el coche despues de 2 años no le has hecho nada de mantenimiento?  porque el mismo gasoil estara estropeado, filtros, aceite ni te cuento, ya nos diras algo..................

Lolalé

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 195
  • Age: 60
  • Ubicación: Valencia
  • Karma: +1/-0
  • Sedán CRD 2005
    • Ver Perfil
Re:caja de cambios, convertidor de par
« Respuesta #2 en: Agosto 04, 2013, 02:51:58 pm »
Hola Carlos, pasate primero por presentaciones.

Un saludo.

Carlos Sánchez

  • Visitante
Re:caja de cambios, convertidor de par
« Respuesta #3 en: Agosto 04, 2013, 05:17:41 pm »
Sí, le cambie el aceite y filtros, eso fue hace 8 meses, hace un mes que me da problemas, he notado que el coche empieza a temblar de 2000 a 3000ram,  pero no sé si es de la caja de cambios o motor, da como pequeños tirones, en modo manual? Parece que las marchas entran buen. A ver si alguien ha tenido un problema similar.

Lolalé

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 195
  • Age: 60
  • Ubicación: Valencia
  • Karma: +1/-0
  • Sedán CRD 2005
    • Ver Perfil
Re:caja de cambios, convertidor de par
« Respuesta #4 en: Agosto 04, 2013, 07:03:33 pm »
Prueba a añadiele al gasoil algún producto que te ayude a limpiar el sistema de inyección, quizás de estar tanto tiempo parado se haya depositado algo de suciedad.

peruco

  • javier
  • Miembro Honorifico
  • ****
  • Mensajes: 491
  • Age: 48
  • Ubicación: Hendaya (Francia)
  • Karma: +0/-2
  • Touring CRD 2007
    • Ver Perfil
Re:caja de cambios, convertidor de par
« Respuesta #5 en: Agosto 04, 2013, 07:22:37 pm »
lo que esta claro que el coche no te va fino, y eso es porque algo esta quemando mal, algun injector o el mismo filtro de gasoil, vete tu a saber. eso tendras que ir algun mecanico que te oriente porque asi es un poco complicado, pero yo creo que por tener el coche tanto tiempo parado se ha jodido o esta algo atascado.

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1765
  • Age: 58
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:caja de cambios, convertidor de par
« Respuesta #6 en: Agosto 05, 2013, 06:29:44 pm »
Por lo que entiendo deben de limpiearse bien todos los sitemas seguro que todavia te queda algun resquicio de aceite o gasoil antiguo y es lo que esta jodiendo

Carlos Sánchez

  • Visitante
Re:caja de cambios, convertidor de par
« Respuesta #7 en: Septiembre 11, 2013, 10:16:45 am »
Al final le puse limpiador de inyectores en el deposito del gasoil y el coche marcha perfecto.  ;D. gracias