Autor Tema: Problema con radio original  (Leído 427 veces)

Miosesmusu

  • Moises
  • Nobel
  • *
  • Mensajes: 22
  • Age: 29
  • Ubicación: Toledo
  • Karma: +0/-0
  • Touring CRD 2006
    • Ver Perfil
Problema con radio original
« en: Julio 03, 2021, 04:46:10 pm »
Buenas tardes compañeros! Últimamente la radio me está dando guerra (decir que tengo desconectado la centralita de regulación de las luces que me apagaba y encendía la radio e interfería con los sensores de aparcamiento, y desde entonces bien).
El tema es que la radio en el modo radio hay en ocasiones que no pilla las emisoras, no pilla absolutamente ninguna emisora ni las grabadas, apagas el coche y enciendes y de repente si funciona... me pasa que a veces si sintoniza y a veces nada, no pilla nada.
A ver si alguien me ilumina ????

master29

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 142
  • Age: 44
  • Ubicación: Getafe (Madrid)
  • Karma: +1/-1
  • Touring CRD 2006
    • Ver Perfil
Re:Problema con radio original
« Respuesta #1 en: Julio 14, 2021, 08:22:13 am »
Buenas, pues yo lo que haria primero seria poner una centralita aunque sea a nivel de desguace y ver que pasa aunque me parece extraño que esa centralita interfiera en radio y sensores no le veo la logica es muy extraño, por casualidad no se te apagaran de vez en cuando las luces del cuadro?

Miosesmusu

  • Moises
  • Nobel
  • *
  • Mensajes: 22
  • Age: 29
  • Ubicación: Toledo
  • Karma: +0/-0
  • Touring CRD 2006
    • Ver Perfil
Re:Problema con radio original
« Respuesta #2 en: Julio 14, 2021, 09:44:28 pm »
Buenas, pues yo lo que haria primero seria poner una centralita aunque sea a nivel de desguace y ver que pasa aunque me parece extraño que esa centralita interfiera en radio y sensores no le veo la logica es muy extraño, por casualidad no se te apagaran de vez en cuando las luces del cuadro?

Lo de la radio que se apagaba sola y los sensores se encendían lo solucione desconectando una centralita del habitáculo del motor que gestiona las luces del coche, no tiene nada que ver pero parece ser que es un mal endémico de estos coches e interfería con esto que digo, la solución más fácil es desconectar este módulo y se soluciona.
Lo que le pasa ahora es que la radio no pilla a veces las emisoras, estoy casi seguro que es por el calor, estoy haciendo pruebas y me lo hace cuando lo dejo al sol ahora con las altas temperaturas...
Alguno sabe dónde lleva la antena nuestros tanques? Como no va visible no se donde estará ese módulo.

master29

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 142
  • Age: 44
  • Ubicación: Getafe (Madrid)
  • Karma: +1/-1
  • Touring CRD 2006
    • Ver Perfil
Re:Problema con radio original
« Respuesta #3 en: Julio 15, 2021, 01:28:35 pm »
Buenas, en el foro metete en TUTORIALES, y luego en MANUAL DE TALLER EN INGLES, y a partir de la pagina 1200 tienes algo de informacion del modulo y la antena.

Locomotoro

  • Carlos
  • Nobel
  • *
  • Mensajes: 7
  • Age: 57
  • Ubicación: San Pedro de Alcántara, Marbella (Málaga)
  • Karma: +0/-0
  • Touring CRD 2006
    • Ver Perfil
Re:Problema con radio original
« Respuesta #4 en: Agosto 21, 2021, 08:02:47 pm »
Hola: Acabo de ver este vídeo (os dejo el enlace) , a resultas de que también a mí la radio, se encienda y apaga sin explicacion alguna.
Espero que sea de utilidad.

https://youtu.be/DzQ6vPyI_7o

 

anything