Autor Tema: Problema luces  (Leído 240 veces)

Javier

  • Adoptado por foro300 C
  • **
  • Mensajes: 60
  • Age: 48
  • Ubicación: Valencia
  • Karma: +1/-0
  • Sedán 5.7 HEMI 2006
    • Ver Perfil
Problema luces
« en: Septiembre 05, 2020, 09:40:28 pm »
Hola chicos, no se si os habrá pasado a alguno, el otro día me di cuenta que las luces se me encienden solas con el interruptor de las luces apagado, cuando encienden no las puedo apagar del interruptor, otras veces le doy y si funcionan bien,   otras no, estoy pensando en cambiar el interruptor, os paso a alguien este problema?
Saludos a todos

Javier

  • Adoptado por foro300 C
  • **
  • Mensajes: 60
  • Age: 48
  • Ubicación: Valencia
  • Karma: +1/-0
  • Sedán 5.7 HEMI 2006
    • Ver Perfil
Re:Problema luces
« Respuesta #1 en: Septiembre 28, 2020, 04:55:41 pm »
Nada solo deciros que pedí interruptor Aliexpress, 24 euros y problema resuelto,

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1831
  • Age: 59
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:Problema luces
« Respuesta #2 en: Septiembre 28, 2020, 05:40:06 pm »
Pues me alegro mucho que se resolviera

300SALUDOS

SONYCROQUE

  • Jesus-Pedro
  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 143
  • Age: 60
  • Ubicación: San Martín de la Vega (Madrid)
  • Karma: +0/-0
  • Sedán CRD 2006
    • Ver Perfil
Re:Problema luces
« Respuesta #3 en: Octubre 04, 2020, 11:16:59 pm »
Perfecto
UN SALUDO

JESUS

 

anything