Autor Tema: no arranca  (Leído 2496 veces)

gallego.65

  • Antonio
  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 164
  • Age: 53
  • Ubicación: Algeciras (Cádiz)
  • Karma: +3/-1
  • Touring CRD 2006
    • Ver Perfil
no arranca
« en: Diciembre 01, 2012, 08:52:48 pm »
hola esta mañana he ido a por el coche y no arranca el motor gira bien pues le puse la bateria hace dos semanas, yo creo que puede ser el sensor del cigueñal, que al parecer falla vastante,por cierto no se enciende ninguna luz de fallo.

Lolalé

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 195
  • Age: 60
  • Ubicación: Valencia
  • Karma: +1/-0
  • Sedán CRD 2005
    • Ver Perfil
Re:no arranca
« Respuesta #1 en: Diciembre 01, 2012, 10:16:45 pm »
¿has comprobado los calentadores?

Femio

  • Moderador 300 C
  • Moderador
  • ***
  • Mensajes: 1626
  • Age: 49
  • Ubicación: Bilbao aunque soy de Barakaldo (Vizcaya)
  • Karma: +4/-1
  • Touring 3.5 2005
    • Ver Perfil
Re:no arranca
« Respuesta #2 en: Diciembre 01, 2012, 10:35:19 pm »
Estos motores son de inyección directa, los calentadores solo funcionan en situaciones de mucho, mucho frio, eso suena a algo como lo que menciona el compañero, echa un ojo a los fusibles por si las moscas.
« Última modificación: Enero 25, 2017, 03:35:09 pm por Femio »

luisjiforo300

  • Luis Jimenez
  • Administrator
  • Moderador
  • *****
  • Mensajes: 1757
  • Age: 57
  • Ubicación: Coslada (Madrid)
  • Karma: +13/-0
  • Sedán CRD 2009
    • Ver Perfil
    • http://luijifoto.jimdo.com
Re:no arranca
« Respuesta #3 en: Diciembre 02, 2012, 10:33:18 am »
También que mala suerte a ver si es cosa de poco, por cierto yo siempre he tenido una duda con este tipo de vehículos automáticos con el tema del arranque cuando te aquedas sin batería, ¿¿¿¿¿se pueden arrancar del tirón. ??? como hacíamos con los del cambio manual.

gallego.65

  • Antonio
  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 164
  • Age: 53
  • Ubicación: Algeciras (Cádiz)
  • Karma: +3/-1
  • Touring CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #4 en: Diciembre 02, 2012, 03:07:04 pm »
pues si creo que son calentadores, esta mañana le he tirado un tras mantener el arranque un rato arranco,esta tarde voy a ver si marca fallo en la memoria en la maquina de un amigo,por cierto si se queda sin bateria solo puedes poner los cables ya que sin bateria no puedes ni quitar la palanca del cambio de la posicion P.

Femio

  • Moderador 300 C
  • Moderador
  • ***
  • Mensajes: 1626
  • Age: 49
  • Ubicación: Bilbao aunque soy de Barakaldo (Vizcaya)
  • Karma: +4/-1
  • Touring 3.5 2005
    • Ver Perfil
Re:no arranca
« Respuesta #5 en: Diciembre 02, 2012, 05:45:45 pm »
También que mala suerte a ver si es cosa de poco, por cierto yo siempre he tenido una duda con este tipo de vehículos automáticos con el tema del arranque cuando te aquedas sin batería, ¿¿¿¿¿se pueden arrancar del tirón. ??? como hacíamos con los del cambio manual.


No se puede Luis, los automáticos aunque engranes una marcha la unión del motor con la caja de cambios no es mecánica sino por convertidor de par, es como si tendrías dos medias naranjas sin tocarse y dentro de estas donde estarían los gajos hay una turbina en cada una y todo lleno de líquido, cuando el motor gira una de esas arrastra a la otra y se produce el movimiento (por eso hay que acelerar más).


! No longer available
« Última modificación: Enero 25, 2017, 03:35:59 pm por Femio »

Femio

  • Moderador 300 C
  • Moderador
  • ***
  • Mensajes: 1626
  • Age: 49
  • Ubicación: Bilbao aunque soy de Barakaldo (Vizcaya)
  • Karma: +4/-1
  • Touring 3.5 2005
    • Ver Perfil
Re:no arranca
« Respuesta #6 en: Diciembre 02, 2012, 05:46:50 pm »
pues si creo que son calentadores, esta mañana le he tirado un tras mantener el arranque un rato arranco,esta tarde voy a ver si marca fallo en la memoria en la maquina de un amigo,por cierto si se queda sin bateria solo puedes poner los cables ya que sin bateria no puedes ni quitar la palanca del cambio de la posicion P.


Dudo mucho que estos motores no arranquen por los calentadores aunque todo puede ser...
« Última modificación: Enero 25, 2017, 03:34:28 pm por Femio »

ATILA

  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 138
  • Age: 51
  • Ubicación: MADRID
  • Karma: +0/-0
  • Sedán CRD 2007
    • Ver Perfil
Re:no arranca
« Respuesta #7 en: Diciembre 02, 2012, 06:53:23 pm »
Ami, me paso lo mismo hace tiempo.Fue en frio no arrancaba, por mucho que insistia, ademas estaba en garantia no tenia el coche ni un mes, le aprete el tapon de gasoil y arranco, no se si sera el caso pero ley en el manual algo, el caso que arranco, no a vuelto a fallar.

gallego.65

  • Antonio
  • Uno mas de la gran familia 300
  • ***
  • Mensajes: 164
  • Age: 53
  • Ubicación: Algeciras (Cádiz)
  • Karma: +3/-1
  • Touring CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #8 en: Diciembre 03, 2012, 07:39:46 pm »
al final  eran los calentadores los he cambiado todos,antes de cambiarlos probe a arrancar y tras un rato tirando de puesta en marcha arranco, pero tras poner los calentadores nuevos arranco a la primera,por cierto hay uno que no he podido quitar al aflojar creo que se ha roto asi que lo he dejado,ademas no fuga.

vagus_bg

  • Yuliy Georgiev Trifonov
  • Miembro Honorifico
  • ****
  • Mensajes: 284
  • Age: 42
  • Ubicación: Bilbao-Alonsotegi (Vizcaya)
  • Karma: +1/-0
  • Touring CRD 2006
    • Ver Perfil
Re:no arranca
« Respuesta #9 en: Diciembre 03, 2012, 10:12:48 pm »
Ami me daba fallo en 5 de los 6 calentadores i el coche me arrancaba sin problema,pero si que he oido de otros propietarios que le cuesta arrancar despeues de no usarlo varias dias.No se exaxtamente a que se debe este fallo,yo creo que puede ser que pierda presion en el circuito de la inyeccion ya que en el verano me paso a mi y tardaba bastante en arrancar,porque uno de los manguitos del casoil sobrante se habia aflojado i cojia un poco de aire.

Un saludo