Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - luisjiforo300

Páginas: [1] 2 3 ... 86
1
COSTES Dominio y Hosting / Re:Dominio y Hosting
« en: Octubre 22, 2019, 12:44:21 pm »
Si claro por supuesto, sin problemas foro300 es mi niño pequeñin.

300SALUDOS

2
Electricidad / Re:Testigos ABS y ESP encendidos
« en: Octubre 22, 2019, 09:17:58 am »
Estupendo, nos alegramos.

300SALUDOS

3
OFF TOPIC / Vendo Pieza Rosa en Aluminio
« en: Octubre 20, 2019, 06:33:44 pm »
Si alguno le interesa, vendo dos piezas de la palanca de cambios, famosa pieza rosa estas son de aluminio, son de dos compras que se hicieron conjuntas aquí en el foro, una de EEUU y otra de Inglaterra, la unidad puesta en casa por carta certificada, se queda en 35 euros todo lo bueno de estas piezas es el material  ALUMINIO





Y esta es la otra pieza




interesados me podeis enviar un email a administrador@foro300.com, con vuestros datos de envio para mandarla, yo os pasare mi número de cuenta para el ingreso y si sois de Madrid pues quedamos y os la entrego en mano y tomamos algo.





4
COSTES Dominio y Hosting / Re:Dominio y Hosting
« en: Octubre 20, 2019, 01:23:58 pm »
Miembros de www.foro300.com actualmente después de abonar el coste económico del Dominio “nombre del foro” y del Hosting “Alojamiento/Espacio Web virtual donde están los archivos del foro”.
De este año 2019 tenemos un saldo a favor de 168,00 Euros, como alguno ya sabréis, yo ya no voy a tener mi 300C porque lo vendo en 15 días lo entrego a la casa y me entregan mi nuevo vehículo.
No tengo ningún problema y voy a continuar como administrador de este foro ya que es mi niño pequeño y voy a continuar como hasta ahora, porque lo he creado y dado forma manteniéndolo y viéndolo crecer desde su inicio, lo que si tengo claro es que una vez se acaben los fondos, calculo 2 años ya que he reducido los costes del Hosting reduciendo el espacio de almacenamiento, yo no pondré dinero de mi bolsillo para mantenerlo y lo cerrare, eso si antes sacare una copia de la base de datos que estará disponible.
El coste anual actualmente es de 67,52 Euros


300 SALUDOS





5
COSTES Dominio y Hosting / Re:Dominio y Hosting
« en: Octubre 20, 2019, 12:59:39 pm »
Gracias todos por vuestras aportaciones recibidas para este 2019

Pco Flores, Borrallo

                                     


6
PRESENTACIONES / Re:presentación saludos desde vigo
« en: Octubre 19, 2019, 01:28:00 pm »
Pues bienvenido desde Madrid Coslada

                         


300 SALUDOS

7
Mecánica / Me ha salido el error p0299
« en: Octubre 18, 2019, 05:09:46 pm »

Caso de un compañero del foro y conversacion con otro forero.

Hola, me ha salido el error p0299, alguien sabe de que va?

Si el torque dice que baja presión turbo, tendrás que comprobar que  no tenga fugas de aire, revisar las mangueras desde el turbo hasta la mariposa incluido el intercooler para fugas, luego comprobar si el motorcillo de la geometría variable del turbo se mueve cuando des el contacto o al acelerar.
Aquí se se en este video


<a href="http://www.foro300.com/IMAGENES DEL FORO/VID-20191017-WA0008.flv" target="_blank" class="new_win">http://www.foro300.com/IMAGENES DEL FORO/VID-20191017-WA0008.flv</a>

Ok, iba condiciendo, he notado como dos tirones y se a puesto a 100, y luego ha saltado el rayo, acelera, pero sin fuerza, y

Es un fallo de presión que puede ser de varios factores
Ves la palanca como se tiene que mover al dar el contacto, pues lo mas probable es que te ha fallado el motorcillo, mira eso y sino se mueve es avería de 300€y lo haces tu mismo


¿es muy complicado de cambiar?

A veces en caliente falla y en frio funciona así que si vas hacer la prueba hazlo en los dos casos

Eso es lo que me pasa a mi, si voy dando gas suave va subiendo hasta las 3000, pero  si le pido chicha no sube, como que le falta fuerza

También se puede reparar si encuentras alguien que te estañe las patitas que se despegan en mayoría de los casos, esta en modo de avería, borra los errores y se pondrá bien

Hombre cuesta estañarlo, necesitas estañador potente con punta fina






Esas dos patitas se suelen soltar aunque parezca que estén bien, están despegadas y no hace buen contacto, por eso a veces va y otras no, como puedes ver en la foto las patitas están termo pegadas no estañadas, bueno todo eso en caso de que no vaya eh

Creo que lo puedo soldar, he soldado patillas mas pequeñas que esas en los volantes del simulador que me he fabricado, lo intentare, total si es eso ya esta roto, la única opción es el éxito

Puede que pierda presión por algún sitio

Ok gracias chicos voy a ir a mirarlo

No es fácil eh te aviso, el material de que están hechos tanto la base como la propia patita no se le pega el estaño, si lo puedes arreglar perfecto sino piensa que esa  pieza viene preparada para tu turbo si te lo mandas sin calibrar te puedes dar fallos


Yo raspe bien la capa por encima y conseguí un puntito, pero fue suficiente
Inténtalo antes, para comprar siempre hay tiempo


Sabes donde esta la referencia?

La ref, esta gravada justo mirando de frente el turbo



No hay que soltar nada esta justo de frente, se ve de sobra

Comprobado, funciona el actuador, pero sale humo a la salida del turbo, creo que estará hay la fuga, puede ser que sea por el soporte que se raja?
Si, o el codo que sale justo después del turbo

Eso ya es mas complicado no? De cambiar digo

Pero si da baja presión quizas el flexible del colector de escape tienes roto

Tengo una raja desde hace tiempo en el soport, por eso no puede subir presión

Si pero eso es después del turbo eso no afecta la presión

¿Donde esta el flexo?

Se ve mejor desde abajo, se suele partir siempre primero el que esta al lado del copiloto





Este es el flexo del colector, así tenia yo Ve donde arreglan escapes, te pueden poner un flexible nuevo para que te sitúes, va justo debajo dela salida del escape La gorda que sale del turbo no se si por arriba podrás verlo si la malla que lo cubre tiene negro entonces esta picado, se va la presión de gases y el turbo no coge presión, Es original todo la malla esta por encima del flexible es para que veas como se ve negro de un lado


la tengo quitada y se ve la raja en el flexible

8
OFF TOPIC / VENDO MI TANQUE
« en: Octubre 16, 2019, 07:17:22 am »
Bueno pues vendo mi tanque, después de 10 añitos de estar disfrutándolo me he decidido y estoy valorando comprar otro cochecito, si alguno estáis interesados pues ya sabéis, ANUNCIO DE LA VENTA

300SALUDOS

9
PRESENTACIONES / MOVIDO: Luz de temperatura.
« en: Octubre 09, 2019, 09:02:46 am »

10
PRESENTACIONES / Re:PRESENTACIÓN.
« en: Octubre 08, 2019, 01:50:02 pm »
Nos alegramos mucho sobre todo que conociendo al anterior propietario seguramente no tengas problemas,



300 SALUDOS

11
Mecánica / Re:Sensores de parquin delanteros
« en: Octubre 07, 2019, 08:45:26 am »
Oido cocina, ahora mismo bajo a darselos.

300SALUDOS

12
Mecánica / Re:Sensores de parquin delanteros
« en: Octubre 05, 2019, 12:05:31 pm »
Hola buenas, aunke levantes la tapa no llegaras
Tienes ke kitar el parachokes o con un poko de suerte kitando las tres grapas del guardabarros podras acceder.
De todas formas creo que estos sensores no son de serie o si?
Bueno pues efectivamente como indicas, quite los tres grapas del guardabarros con la rueda girada a la izquierda para poder maniobrar y como justo es el ultimo sensor al lado del intermitente, metiendo la mano llegue has el y empujándolo y sujetándolo por el frontal pude colocarlo sin problemas,
Gracias todos

300SALUDOS

13
Electricidad / Re:Fallo cierre centralizado y corriente
« en: Octubre 01, 2019, 10:46:50 am »
no veo ninguna foto, enviamela a administrador@foro300.com y te las cuelgo al post.

300SALUDOS

14
Tutoriales / Manual de Despiece 300C
« en: Septiembre 28, 2019, 06:10:59 pm »
Este es el manual de despiece, se pueden sacar muchas cosas y si no vale solo con mirar las fotos.



Manual de Despiece

15
Mecánica / Sensores de parquin delanteros
« en: Septiembre 28, 2019, 12:39:59 pm »
Buenos días compañeros a ver si podéis ayudarme, el sensor delantero de parquin no me funciona pita constantemente, el problema según creo es que uno de los sensores esta metido para dentro , ¡!!!algún graciosillo seguro!!!
Bueno al lio como sabéis no tengo ni pajotera idea de mecánica
Creo que hay que levantar la placa metalizada y se llegaría al sensor ¿es asi?






300 SALUDOS

Páginas: [1] 2 3 ... 86